	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://flintbeat.com/xmlrpc.php"/>

		<title>City of Flint suspends service line replacement work to help prevent spread of coronavirus &#8211; Flint Beat</title>
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1392828109', '0');</script>
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Flint Beat"/>
<meta property="og:url" content="http://flintbeat.com/city-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news/"/>
<meta property="og:title" content="City of Flint suspends service line replacement work to help prevent spread of coronavirus"/>
<meta property="og:image" content="http://flintbeat.com/wp-content/uploads/2018/11/excavation_0-1024x692.jpg"/>
<meta property="og:image:alt" content="Pipeline excavation work in Flint. Questions are swirling about Flint’s recent changes to its effort to replace all of its lead and galvanized steel pipelines that may have been damaged during the city’s water crisis. (Photo courtesy of FAST Start Pipe Replacement Program)"/>
<meta property="article:section" content="Flint City Hall"/>
<meta property="article:section" content="Flint Water Crisis"/>
<meta property="article:section" content="Latest News"/>
<meta property="article:section" content="Lead Story"/>
<meta property="article:section" content="Local News"/>
<meta property="article:section" content="Uncategorized"/>
<meta property="article:tag" content="flint city hall"/>
<meta property="article:tag" content="Flint news"/>
<meta property="article:tag" content="Flint water crisis"/>
<meta property="og:description" content="FLINT, Michigan–The City of Flint filed notice today that it has temporarily suspended work on the service line replacement program to help prevent the spread of coronavirus. Because work crews go door-to-door, work in close proximity to each other, "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://flintbeat.com/city-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news/"/>
<meta name="twitter:title" content="City of Flint suspends service line replacement work to help prevent spread of coronavirus"/>
<meta name="twitter:description" content="FLINT, Michigan–The City of Flint filed notice today that it has temporarily suspended work on the service line replacement program to help prevent the spread of coronavirus. Because work crews go door-to-door, work in close proximity to each other, "/>
<meta name="twitter:image" content="http://flintbeat.com/wp-content/uploads/2018/11/excavation_0-1024x692.jpg"/>
<meta name="twitter:image:alt" content="Pipeline excavation work in Flint. Questions are swirling about Flint’s recent changes to its effort to replace all of its lead and galvanized steel pipelines that may have been damaged during the city’s water crisis. (Photo courtesy of FAST Start Pipe Replacement Program)"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//public.tockify.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flint Beat &raquo; Feed" href="http://flintbeat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flint Beat &raquo; Comments Feed" href="http://flintbeat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flint Beat &raquo; City of Flint suspends service line replacement work to help prevent spread of coronavirus Comments Feed" href="http://flintbeat.com/city-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/flintbeat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://flintbeat.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='http://flintbeat.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://flintbeat.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://flintbeat.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://flintbeat.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://flintbeat.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://flintbeat.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://flintbeat.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://flintbeat.com/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='http://flintbeat.com/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://flintbeat.com/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='http://flintbeat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://flintbeat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.108.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"gdpr_forms":[],"gdpr_text":"By using this form you agree with the storage and processing of your data by using the Privacy Policy on this website."};
/* ]]> */
</script>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--gdpr.js?ver=5.108.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"http:\/\/flintbeat.com\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"http:\/\/flintbeat.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.108.1'></script>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://public.tockify.com/browser/embed.js?ver=5.4'></script>
<script type='text/javascript'>
(function(history){
  if (history) {
    var pushState = history.pushState;
    history.pushState = function (state) {
      if (typeof history.onpushstate === "function") {
        history.onpushstate({state: state});
      }
      if (_tkf && _tkf.loadDeclaredCalendars) {
        for (var i = 0; i < 20; i++) {
          setTimeout(function () {
            _tkf.loadDeclaredCalendars();
          }, i * 100);
        }
      }
      return pushState.apply(history, arguments);
    }
  }
})(window.history);
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://flintbeat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://flintbeat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://flintbeat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Whitmer closes K-12 schools for remainder of school year' href='http://flintbeat.com/whitmer-closes-k-12-schools-for-remainder-of-school-year/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="http://flintbeat.com/city-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news/" />
<link rel='shortlink' href='http://flintbeat.com/?p=8312' />
<link rel="alternate" type="application/json+oembed" href="http://flintbeat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fflintbeat.com%2Fcity-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://flintbeat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fflintbeat.com%2Fcity-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news%2F&#038;format=xml" />
			<meta property="fb:pages" content="Flint Beat" />
							<meta property="ia:markup_url" content="http://flintbeat.com/city-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news/?ia_markup=1" />
				<script type="text/javascript">
  window.MemberfulOptions = {
    site: "https://flintbeat.memberful.com",
    intercept: [
            "http://flintbeat.com/?memberful_endpoint=auth",
            "https://flintbeat.com/?memberful_endpoint=auth",
            "http://flintbeat.com?memberful_endpoint=auth",
            "https://flintbeat.com?memberful_endpoint=auth",
          ],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); }

    if(s.addEventListener) {
      s.addEventListener("load", setup, false);
    } else {
      s.attachEvent("onload", setup);
    }

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-88263457-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://flintbeat.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/flintbeat.com\/wp-content\/uploads\/2016\/11\/GetFileAttachment.jpg"
    },
    "url": "http:\/\/flintbeat.com\/",
    "name": "Flint Beat",
    "description": "Your Community, Your Voice, Your News"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Flint Beat",
    "alternateName": "Your Community, Your Voice, Your News",
    "url": "http:\/\/flintbeat.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "City of Flint suspends service line replacement work to help prevent spread of coronavirus",
    "description": "FLINT, Michigan\u2013The City of Flint filed notice today that it has temporarily suspended work on the service line replacement program to help prevent the spread of coronavirus.\u00a0Because work crews go door-to-door, work in close proximity to each other, ",
    "datePublished": "2020-04-02",
    "dateModified": "2020-04-02",
    "author": {
        "@type": "Person",
        "@id": "#person-CityofFlint",
        "name": "City of Flint"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/flintbeat.com\/wp-content\/uploads\/2018\/11\/excavation_0.jpg",
        "width": 1100,
        "height": 743
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/flintbeat.com\/city-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://flintbeat.com/wp-content/bs-booster-cache/e8e04ced1922be846b78fdef08bc2c68.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.1.0-1585790910' href='http://flintbeat.com/wp-content/bs-booster-cache/2d2060e1abd3f3b507a7f4419c6d6251.css' type='text/css' media='all' />
<link rel="icon" href="http://flintbeat.com/wp-content/uploads/2016/11/cropped-GetFileAttachment-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://flintbeat.com/wp-content/uploads/2016/11/cropped-GetFileAttachment-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://flintbeat.com/wp-content/uploads/2016/11/cropped-GetFileAttachment-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://flintbeat.com/wp-content/uploads/2016/11/cropped-GetFileAttachment-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-8312 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-60 single-cat-60 single-cat-55 single-cat-69 single-cat-70 single-cat-56 single-cat-1  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-5.5.5 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/FlintBeat" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/@flintbeat" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/FlintBeat" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Sign in							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://flintbeat.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://flintbeat.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fflintbeat.com%2Fcity-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://flintbeat.com/city-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://flintbeat.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Thursday, April 2, 2020</span>
					</li>
					<li id="menu-item-4933" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4933"><a href="http://flintbeat.com/calendar/">Calendar</a></li>
<li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4934"><a href="http://flintbeat.com/flint-water-crisis/">Flint Water Crisis</a></li>
<li id="menu-item-4935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-355 better-anim-fade menu-item-4935"><a href="http://flintbeat.com/category/flint-family-fun/">Flint Family Fun</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://flintbeat.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://flintbeat.com/wp-content/uploads/2016/11/GetFileAttachment.jpg"
			     alt="Flint Beat"  />

			<span class="site-title">Flint Beat - Your Community, Your Voice, Your News</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-5959-1854523070" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="5959" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.newsmatch.org/organizations/flint-beat" target="_blank" ><img class="bsac-image" src="http://flintbeat.com/wp-content/uploads/2019/04/720x90-Newsmatch-AD-FB-Dec-2019-Banner-ad.jpg" alt="Membership Campaign" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-5861" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children better-anim-fade menu-item-5861"><a href="http://flintbeat.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-4918" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4918"><a href="http://flintbeat.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-5032" class="menu-item menu-item-type-post_type menu-item-object-post better-anim-fade menu-item-5032"><a href="http://flintbeat.com/donor-transparency/">Donor Transparency</a></li>
	<li id="menu-item-5033" class="menu-item menu-item-type-post_type menu-item-object-post better-anim-fade menu-item-5033"><a href="http://flintbeat.com/editorial-independence-policy/">Editorial Independence Policy</a></li>
</ul>
</li>
<li id="menu-item-4920" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4920"><a href="http://flintbeat.com/city-hall-flint-news/">City Hall</a></li>
<li id="menu-item-4924" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4924"><a href="http://flintbeat.com/education-flint-news/">Education</a></li>
<li id="menu-item-4923" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4923"><a href="http://flintbeat.com/your-neighborhoods/">Neighborhoods</a></li>
<li id="menu-item-6048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1418 better-anim-fade menu-item-6048"><a href="http://flintbeat.com/category/solutions-journalism/">Solutions Journalism</a>
<ul class="sub-menu">
	<li id="menu-item-6049" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6049"><a href="http://flintbeat.com/gun-violence-flints-story/">Gun violence: Flint&#8217;s story</a></li>
</ul>
</li>
<li id="menu-item-4917" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4917"><a href="http://flintbeat.com/arts-culture/">Arts &#038; Culture</a></li>
<li id="menu-item-4922" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4922"><a href="http://flintbeat.com/flint-water-crisis/">Water Crisis</a></li>
<li id="menu-item-4916" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4916"><a href="http://flintbeat.com/opinion/">Opinion</a></li>
<li id="menu-item-4919" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4919"><a href="http://flintbeat.com/calendar/">Calendar</a></li>
<li id="menu-item-6500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1500 better-anim-fade menu-item-6500"><a href="http://flintbeat.com/category/press-releases/">Press Releases</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://flintbeat.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://flintbeat.com/" itemprop="url" rel="home">
											<img src="http://flintbeat.com/wp-content/uploads/2016/11/GetFileAttachment.jpg"
						     alt="Flint Beat"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://flintbeat.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://flintbeat.com/category/flint-city-hall/" ><span itemprop='name'>Flint City Hall</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>City of Flint suspends service line replacement work to help prevent spread of coronavirus</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://flintbeat.com/city-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-8312" class="post-8312 post type-post status-publish format-standard has-post-thumbnail  category-flint-city-hall category-flint-water-crisis category-latest-news-flint-news category-lead-story category-news category-uncategorized tag-flint-city-hall-2 tag-flint-news-2 tag-flint-water-crisis-2 single-post-content">
									<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="http://flintbeat.com/wp-content/uploads/2018/11/excavation_0.jpg"><img  alt="" data-src="http://flintbeat.com/wp-content/uploads/2018/11/excavation_0-750x430.jpg">											</a>
																							<figcaption
														class="wp-caption-text">Pipeline excavation work in Flint. Questions are swirling about Flint’s recent changes to its effort to replace all of its lead and galvanized steel pipelines that may have been damaged during the city’s water crisis. (Photo courtesy of FAST Start Pipe Replacement Program)</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-60"><a href="http://flintbeat.com/category/flint-city-hall/">Flint City Hall</a></span><span class="term-badge term-55"><a href="http://flintbeat.com/category/flint-water-crisis/">Flint Water Crisis</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">City of Flint suspends service line replacement work to help prevent spread of coronavirus</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="http://flintbeat.com/author/cityofflint/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img src="http://2.gravatar.com/avatar/523a42636387e9525262f36d7d30c1b3?s=26&#038;d=mm&#038;r=g" width="26" height="26" alt="" class="avatar avatar-26 wp-user-avatar wp-user-avatar-26 photo avatar-default" /><span class="post-author-name">By <b>City of Flint</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-04-02T15:58:22-04:00">On <b>Apr 2, 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://flintbeat.com/city-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;City of Flint suspends service line replacement work to help prevent spread of coronavirus&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-eye"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fflintbeat.com%2Fcity-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=City+of+Flint+suspends+service+line+replacement+work+to+help+prevent+spread+of+coronavirus @@flintbeat&url=http%3A%2F%2Fflintbeat.com%2Fcity-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=City+of+Flint+suspends+service+line+replacement+work+to+help+prevent+spread+of+coronavirus&body=http%3A%2F%2Fflintbeat.com%2Fcity-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p dir="ltr"><span style="text-transform: initial;">FLINT, Michigan–The City of Flint filed notice today that it has temporarily suspended work on the service line replacement program to help prevent the spread of coronavirus. </span></p>
<p><span style="text-transform: initial;">Because work crews go door-to-door, work in close proximity to each other, and must have face-to-face contact with residents, the project creates an ideal environment for the spread of coronavirus. </span></p>
<p><span style="text-transform: initial;">Delaying work is necessary because residents may be — and should be — reluctant to let anyone in their home. </span></p>
<p><span style="text-transform: initial;">Under the Fast Start program, the service line replacement project was scheduled to be completed by Dec. 31, 2019, but fell behind under the previous administration. The City of Flint worked with its crew of contractors to overcome that failure to meet the previous deadline and was poised to complete the project quickly when spring weather arrived. Both the City of Flint and attorneys representing the Concerned Pastors previously had agreed in principle to a deadline of </span><a dir="ltr" style="text-transform: initial;" href="x-apple-data-detectors://3">June 30</a><span style="text-transform: initial;"> for completion of the project.</span></p>
<p><span style="text-transform: initial;">If the City had continued to push toward completion, it would have required an April deadline for residents to opt-in to the program.  </span></p>
<p><span style="text-transform: initial;">“It is unreasonable, unrealistic and unfair to expect residents to participate in the service line replacement program at this time,” Mayor Sheldon Neeley said. “We will get this job done and we will finish it as quickly as possible after shelter-in-place orders have lifted.”</span></p>
<p><span style="text-transform: initial;">A new timeline for the project will be set after it is determined that it can continue without undue risk of spreading coronavirus. </span></p>
<p><span style="text-transform: initial;">As of March 20, 2020, the service line replacement project was approximately 85 percent complete. Pipes have been excavated at 25,409 homes and replaced at 9,554 locations where lead or galvanized steel service lines were present.</span></p>
<p><span style="text-transform: initial;">The city’s water meter replacement program, which also required workers to enter residents’ homes, also is on hold until further notice. </span></p>
<p><span style="text-transform: initial;">All emergency services (even those that require workers to go into residents’ homes) will continue with additional safety precautions. These emergency services include service line repairs as well as reconnections to ensure all households have access to running water to help fight the spread of COVID-19.</span></p>
<p><span style="text-transform: initial;">Road work and similar construction that does not require workers go into residents’ homes will continue.</span></p>
									</div>
										<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://flintbeat.com/tag/flint-city-hall-2/" rel="tag">flint city hall</a><a href="http://flintbeat.com/tag/flint-news-2/" rel="tag">Flint news</a><a href="http://flintbeat.com/tag/flint-water-crisis-2/" rel="tag">Flint water crisis</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://flintbeat.com/city-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;City of Flint suspends service line replacement work to help prevent spread of coronavirus&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-eye"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fflintbeat.com%2Fcity-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=City+of+Flint+suspends+service+line+replacement+work+to+help+prevent+spread+of+coronavirus @@flintbeat&url=http%3A%2F%2Fflintbeat.com%2Fcity-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=City+of+Flint+suspends+service+line+replacement+work+to+help+prevent+spread+of+coronavirus&body=http%3A%2F%2Fflintbeat.com%2Fcity-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="http://flintbeat.com/author/cityofflint/"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img src="http://2.gravatar.com/avatar/523a42636387e9525262f36d7d30c1b3?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://flintbeat.com/author/cityofflint/"><span class="post-author-name">City of Flint</span></a>
	</div>

	<div class="author-links">
				<ul class="author-social-icons">
							<li class="social-item site">
					<a href="http://www.cityofflint.com"
					   target="_blank"><i class="fa fa-globe"></i></a>
				</li>
						</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://flintbeat.com/whitmer-closes-k-12-schools-for-remainder-of-school-year/" rel="prev">Whitmer closes K-12 schools for remainder of school year</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_1867259292_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1867259292_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1867259292_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1867259292_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-8308 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-69">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-69"><a href="http://flintbeat.com/category/latest-news-flint-news/">Latest News</a></span></div>			<a  title="Whitmer closes K-12 schools for remainder of school year" data-src="http://flintbeat.com/wp-content/uploads/2020/03/stay-at-home-order-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/flintbeat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;stay-at-home-order-86x64.jpg&quot;,&quot;210&quot;:&quot;stay-at-home-order-210x136.jpg&quot;,&quot;279&quot;:&quot;stay-at-home-order-279x220.jpg&quot;,&quot;357&quot;:&quot;stay-at-home-order-357x210.jpg&quot;,&quot;750&quot;:&quot;stay-at-home-order-750x430.jpg&quot;,&quot;2000&quot;:&quot;stay-at-home-order.jpg&quot;}}"					class="img-holder" href="http://flintbeat.com/whitmer-closes-k-12-schools-for-remainder-of-school-year/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://flintbeat.com/whitmer-closes-k-12-schools-for-remainder-of-school-year/" title="Whitmer closes K-12 schools for remainder of school year">
			<span class="post-title">
				Whitmer closes K-12 schools for remainder of school year			</span>
	</a>
	</p></div>
</div >
<div  class="post-8303 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-60">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-60"><a href="http://flintbeat.com/category/flint-city-hall/">Flint City Hall</a></span></div>			<a  title="Mayor Neeley announces Flint curfew to fight COVID-19" data-src="http://flintbeat.com/wp-content/uploads/2019/11/AMR0285-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/flintbeat.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AMR0285-86x64.jpg&quot;,&quot;210&quot;:&quot;AMR0285-210x136.jpg&quot;,&quot;279&quot;:&quot;AMR0285-279x220.jpg&quot;,&quot;357&quot;:&quot;AMR0285-357x210.jpg&quot;,&quot;750&quot;:&quot;AMR0285-750x430.jpg&quot;,&quot;2560&quot;:&quot;AMR0285-scaled.jpg&quot;}}"					class="img-holder" href="http://flintbeat.com/mayor-neeley-announces-flint-curfew-to-fight-covid-19-flint-news/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://flintbeat.com/mayor-neeley-announces-flint-curfew-to-fight-covid-19-flint-news/" title="Mayor Neeley announces Flint curfew to fight COVID-19">
			<span class="post-title">
				Mayor Neeley announces Flint curfew to fight COVID-19			</span>
	</a>
	</p></div>
</div >
<div  class="post-8297 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1873">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1873"><a href="http://flintbeat.com/category/coronavirus-resources/">Coronavirus Resources</a></span></div>			<a  title="Nestlé Waters increases water donation to Flint to provide for most vulnerable" data-src="http://flintbeat.com/wp-content/uploads/2017/02/DSC_0183.jpg"					class="img-holder" href="http://flintbeat.com/nestle-waters-increases-water-donation-to-flint-to-provide-for-most-vulnerable-flint-news/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://flintbeat.com/nestle-waters-increases-water-donation-to-flint-to-provide-for-most-vulnerable-flint-news/" title="Nestlé Waters increases water donation to Flint to provide for most vulnerable">
			<span class="post-title">
				Nestlé Waters increases water donation to Flint to provide for most vulnerable			</span>
	</a>
	</p></div>
</div >
<div  class="post-8290 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-856">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-856"><a href="http://flintbeat.com/category/3rd-ward/">3rd Ward</a></span></div>			<a  title="Flint youth hub takes lead, offers free virtual programming to community during pandemic" data-src="http://flintbeat.com/wp-content/uploads/2020/03/20191023_182406-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/flintbeat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20191023_182406-2-86x64.jpg&quot;,&quot;210&quot;:&quot;20191023_182406-2-210x136.jpg&quot;,&quot;279&quot;:&quot;20191023_182406-2-279x220.jpg&quot;,&quot;357&quot;:&quot;20191023_182406-2-357x210.jpg&quot;,&quot;750&quot;:&quot;20191023_182406-2-750x430.jpg&quot;,&quot;2560&quot;:&quot;20191023_182406-2-scaled.jpg&quot;}}"					class="img-holder" href="http://flintbeat.com/flint-youth-hub-takes-lead-offers-free-virtual-programming-to-community-during-pandemic-flint-news/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://flintbeat.com/flint-youth-hub-takes-lead-offers-free-virtual-programming-to-community-during-pandemic-flint-news/" title="Flint youth hub takes lead, offers free virtual programming to community during pandemic">
			<span class="post-title">
				Flint youth hub takes lead, offers free virtual programming to community during&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_312457999 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[8312],"ignore_sticky_posts":1,"category__in":[60,55,69,70,56,1],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8db4356"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="312457999"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="312457999" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1867259292_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1867259292_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1867259292_2 = '{"query":{"paginate":"next_prev","count":4,"author":12,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5085154"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-8312" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/city-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news/#respond" style="display:none;">Cancel Reply</a></small></p><form action="http://flintbeat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8312' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type='hidden' id='ct_checkjs_68ce199ec2c5517597ce0a4d89620f55' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_68ce199ec2c5517597ce0a4d89620f55';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1392828109');}}, 1000);</script></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="bs-social-share-2" class=" h-i w-nt primary-sidebar-widget widget widget_bs-social-share">	<div 		class="bs-shortcode bs-social-share  style-button colored">
				<ul class="bs-button-list social-list clearfix"><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fflintbeat.com%2Fcategory%2Fflint-water-crisis%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Flint+Water+Crisis @@flintbeat&url=http%3A%2F%2Fflintbeat.com%2Fcategory%2Fflint-water-crisis%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Flint+Water+Crisis&body=http%3A%2F%2Fflintbeat.com%2Fcategory%2Fflint-water-crisis%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span>		</ul><!-- .social-list -->
	</div><!-- .bs-social-share -->
</div><div id="bs-newsletter-mailchimp-2" class=" h-ni w-bg w-bg-FFFFFF h-c h-c-FFFFFF h-bg h-bg-FFFFFF w-t primary-sidebar-widget widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Newsletter</span></div>	<div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
					<div class="subscribe-image">
				<img src="http://flintbeat.com/wp-content/uploads/2018/04/pure-magazine-email-illustration.png" alt="Newsletter">
			</div>
		
		<div class="subscribe-message">
			<p>Subscribe our newsletter to stay updated.</p>
		</div>

		<form action="https://brownimpact.us16.list-manage.com/subscribe/post?u=279b86c722b3e770fef6c2ec1&amp;id=9e69814cdf" method="post" name="mc-embedded-subscribe-form"
		      class="validate"
		      target="_blank">
			<input name="EMAIL" type="email"
			       placeholder="Enter your e-mail .."
			       class="newsletter-email">
			<button class="newsletter-subscribe" name="subscribe"
			        type="submit">Subscribe</button>
		</form>

					<p class="powered-by">Powered by <img
						src="http://flintbeat.com/wp-content/themes/publisher/images/other/mailchimp.png" data-bsrjs="http://flintbeat.com/wp-content/themes/publisher/images/other/mailchimp@2x.png" alt="MailChimp"/>
			</p>
			</div>
</div><div id="bs-mix-listing-3-4-2" class=" h-ni w-bg w-bg-FFFFFF h-c h-c-FFFFFF h-bg h-bg-FFFFFF w-nt primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-69">

			
									<a href="http://flintbeat.com/category/latest-news-flint-news/" class="main-link">
							<span class="h-text main-term-69">
								 Latest News							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-69 next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-4 clearfix ">
		<div class="item-inner">
			<div class="row-1">
					<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
			<div class="post-8312 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-60 bsw-350">
	<div class="item-content">
		<a  title="City of Flint suspends service line replacement work to help prevent spread of coronavirus" data-src="http://flintbeat.com/wp-content/uploads/2018/11/excavation_0-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/flintbeat.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;excavation_0-210x136.jpg&quot;,&quot;279&quot;:&quot;excavation_0-279x220.jpg&quot;,&quot;357&quot;:&quot;excavation_0-357x210.jpg&quot;,&quot;750&quot;:&quot;excavation_0-750x430.jpg&quot;,&quot;1100&quot;:&quot;excavation_0.jpg&quot;}}"				class="img-cont" href="http://flintbeat.com/city-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news/"></a>
				<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-60"><a href="http://flintbeat.com/category/flint-city-hall/">Flint City Hall</a></span></div><p class="title">			<a href="http://flintbeat.com/city-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news/" class="post-title post-url">
				City of Flint suspends service line replacement work to help prevent spread of&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="http://flintbeat.com/author/cityofflint/"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						City of Flint					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-02T15:58:22-04:00">Apr 2, 2020</time></span>
				<a href="http://flintbeat.com/city-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news/#respond" title="Leave a comment on: &ldquo;City of Flint suspends service line replacement work to help prevent spread of coronavirus&rdquo;" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
			</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-8308 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-69">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Whitmer closes K-12 schools for remainder of school year" data-src="http://flintbeat.com/wp-content/uploads/2020/03/stay-at-home-order-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/flintbeat.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;stay-at-home-order-86x64.jpg&quot;,&quot;210&quot;:&quot;stay-at-home-order-210x136.jpg&quot;,&quot;2000&quot;:&quot;stay-at-home-order.jpg&quot;}}"						class="img-holder" href="http://flintbeat.com/whitmer-closes-k-12-schools-for-remainder-of-school-year/"></a>
							</div>
		<p class="title">		<a href="http://flintbeat.com/whitmer-closes-k-12-schools-for-remainder-of-school-year/" class="post-url post-title">
			Whitmer closes K-12 schools for remainder of school year		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-02T11:41:08-04:00">Apr 2, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-8303 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-60">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Mayor Neeley announces Flint curfew to fight COVID-19" data-src="http://flintbeat.com/wp-content/uploads/2019/11/AMR0285-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/flintbeat.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AMR0285-86x64.jpg&quot;,&quot;210&quot;:&quot;AMR0285-210x136.jpg&quot;,&quot;2560&quot;:&quot;AMR0285-scaled.jpg&quot;}}"						class="img-holder" href="http://flintbeat.com/mayor-neeley-announces-flint-curfew-to-fight-covid-19-flint-news/"></a>
							</div>
		<p class="title">		<a href="http://flintbeat.com/mayor-neeley-announces-flint-curfew-to-fight-covid-19-flint-news/" class="post-url post-title">
			Mayor Neeley announces Flint curfew to fight COVID-19		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-01T21:34:40-04:00">Apr 1, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-8297 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-1873">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Nestlé Waters increases water donation to Flint to provide for most vulnerable" data-src="http://flintbeat.com/wp-content/uploads/2017/02/DSC_0183.jpg"						class="img-holder" href="http://flintbeat.com/nestle-waters-increases-water-donation-to-flint-to-provide-for-most-vulnerable-flint-news/"></a>
							</div>
		<p class="title">		<a href="http://flintbeat.com/nestle-waters-increases-water-donation-to-flint-to-provide-for-most-vulnerable-flint-news/" class="post-url post-title">
			Nestlé Waters increases water donation to Flint to provide for most&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-04-01T12:45:36-04:00">Apr 1, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-69 clearfix">
			<script>var bs_ajax_paginate_1392554371 = '{"query":{"category":"69,-1262","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"69","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"42f8442"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1392554371"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1392554371" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 112</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<div class="footer-instagram footer-instagram-3 clearfix full-width">
		<h3 class="footer-instagram-label">
			<span>
				Follow Us <a
						href="http://instagram.com/FlintBeat"
						target="_blank">@FlintBeat</a>
			</span>
		</h3>

		<ul class="bs-instagram-photos">
			<li class="bs-instagram-photo bs-instagram-photo-0">
					<a class="img-holder" href="//instagram.com/p/B8HvmfiFaFZ/" target="_blank"  data-src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/80799904_2833085460046851_8010403982095170224_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;_nc_cat=103&#038;_nc_ohc=XW16RkGf6EIAX8XapG2&#038;oh=8b8e53a79fad4bee89dfc0205ff30a00&#038;oe=5EB03BDF" alt="">
					</a>
				</li><li class="bs-instagram-photo bs-instagram-photo-1">
					<a class="img-holder" href="//instagram.com/p/B74D5VwFisl/" target="_blank"  data-src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/83271845_488898975364568_1692346707552844144_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;_nc_cat=108&#038;_nc_ohc=0TPGTTilMgAAX8y66Xs&#038;oh=9b5a76a839f3d7317fe6d0dbc4377174&#038;oe=5EADE339" alt="">
					</a>
				</li><li class="bs-instagram-photo bs-instagram-photo-2">
					<a class="img-holder" href="//instagram.com/p/B6UHvm3lKq9/" target="_blank"  data-src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/c0.129.1034.1034a/s320x320/74914899_2086863868083680_5940533624466058939_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;_nc_cat=108&#038;_nc_ohc=4eny3DlMQB8AX_ZDIjE&#038;oh=f31fd478e86beb0cf265f30f7716f312&#038;oe=5EAE4469" alt="">
					</a>
				</li><li class="bs-instagram-photo bs-instagram-photo-3">
					<a class="img-holder" href="//instagram.com/p/B6JaIqHFOkC/" target="_blank"  data-src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/78851027_803347390109004_2659210817366690713_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;_nc_cat=100&#038;_nc_ohc=7mCBbFP8SdUAX8esy4y&#038;oh=9ace1b82dcd5de858a2b4f344bb79808&#038;oe=5E88458A" alt="">
					</a>
				</li><li class="bs-instagram-photo bs-instagram-photo-4">
					<a class="img-holder" href="//instagram.com/p/B50ZNPBlbLM/" target="_blank"  data-src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/78790066_195826854911829_2959566846020184768_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;_nc_cat=109&#038;_nc_ohc=f1x365IxGjAAX8ujqYJ&#038;oh=cb640a41639d4983f66ca2845bd00f64&#038;oe=5EAE66AC" alt="">
					</a>
				</li><li class="bs-instagram-photo bs-instagram-photo-5">
					<a class="img-holder" href="//instagram.com/p/B5qpjEllnk_/" target="_blank"  data-src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/72273571_206612600366399_6500084280595627062_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;_nc_cat=111&#038;_nc_ohc=AavmZjFQI_gAX90CtaW&#038;oh=7a2c154416a44b51a6129172a160ea69&#038;oe=5EB064B9" alt="">
					</a>
				</li><li class="bs-instagram-photo bs-instagram-photo-6">
					<a class="img-holder" href="//instagram.com/p/B5p0oclF8Av/" target="_blank"  data-src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/79686566_132854914361514_1908218029459729304_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;_nc_cat=106&#038;_nc_ohc=x-O0O7Iv8B8AX_lhX3z&#038;oh=8a2c8afb27a25eaa9255ec1653f19845&#038;oe=5EB04441" alt="">
					</a>
				</li><li class="bs-instagram-photo bs-instagram-photo-7">
					<a class="img-holder" href="//instagram.com/p/B5mJ_iYlZD3/" target="_blank"  data-src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/75225499_146583760003729_8909106467847382364_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;_nc_cat=101&#038;_nc_ohc=3ML1kIKVF20AX-i79W-&#038;oh=16dfd5ec1c7b6749b5207cfdfd1ddbfe&#038;oe=5E87E5D8" alt="">
					</a>
				</li><li class="bs-instagram-photo bs-instagram-photo-8">
					<a class="img-holder" href="//instagram.com/p/B4fTZJklF7T/" target="_blank"  data-src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/73398094_161829354890760_6355235270220066233_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;_nc_cat=100&#038;_nc_ohc=T6fyb5ZoI1gAX8HZpdx&#038;oh=90d7b828b850794a511d95072fd4e2c5&#038;oe=5EAD93E2" alt="">
					</a>
				</li><li class="bs-instagram-photo bs-instagram-photo-9">
					<a class="img-holder" href="//instagram.com/p/B3r5VK4lbFp/" target="_blank"  data-src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/70683885_161076394953939_399926220998802849_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;_nc_cat=103&#038;_nc_ohc=TVszuFQviB4AX89gQtK&#038;oh=01a217b2616d2f9850adba87b0289623&#038;oe=5EAF7148" alt="">
					</a>
				</li><li class="bs-instagram-photo bs-instagram-photo-10">
					<a class="img-holder" href="//instagram.com/p/B3dYI9QFv4A/" target="_blank"  data-src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/70664419_183509489474914_557486719325458535_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;_nc_cat=110&#038;_nc_ohc=UEFOcilOm0YAX9BX5z1&#038;oh=61c043516c801f06decbca6e7703ecac&#038;oe=5EB0E84A" alt="">
					</a>
				</li><li class="bs-instagram-photo bs-instagram-photo-11">
					<a class="img-holder" href="//instagram.com/p/B3ajk81FwnV/" target="_blank"  data-src="https://scontent-sjc3-1.cdninstagram.com/v/t51.2885-15/e35/s320x320/70493360_197247231279960_1966721902923093454_n.jpg?_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;_nc_cat=100&#038;_nc_ohc=PbVixATExyQAX_I9iPg&#038;oh=48e9e0e4f13a5a071a9f94c057a2f48a&#038;oe=5EB014BC" alt="">
					</a>
				</li>		</ul>
	</div>
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/FlintBeat" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Like Us On Facebook</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/@flintbeat" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Follow Us On Twitter</span> </a> </li> <li class="social-item youtube"> <a href = "" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Subscribers</span> <span class="item-title-join" > Join us on Youtube</span> </a> </li> <li class="social-item instagram"> <a href = "https://instagram.com/FlintBeat" class="item-link" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-name" > Instagram</span> <span class="item-title-join" > Join us on Instagram</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-5092" class="menu-item menu-item-type-post_type menu-item-object-post better-anim-fade menu-item-5092"><a href="http://flintbeat.com/about-us-2/">About Our Founder</a></li>
<li id="menu-item-4906" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4906"><a href="http://flintbeat.com/contact-us/">Contact Us</a></li>
<li id="menu-item-4931" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4931"><a href="http://flintbeat.com/advertise-with-us-2/">Advertise With Us</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Brown Impact Media Group						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var better_bam_loc = {"ajax_url":"http:\/\/flintbeat.com\/wp-admin\/admin-ajax.php"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/flintbeat.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/flintbeat.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children better-anim-fade menu-item-5861"><a href="http://flintbeat.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4918"><a href="http://flintbeat.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post better-anim-fade menu-item-5032"><a href="http://flintbeat.com/donor-transparency/">Donor Transparency</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post better-anim-fade menu-item-5033"><a href="http://flintbeat.com/editorial-independence-policy/">Editorial Independence Policy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4920"><a href="http://flintbeat.com/city-hall-flint-news/">City Hall</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4924"><a href="http://flintbeat.com/education-flint-news/">Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4923"><a href="http://flintbeat.com/your-neighborhoods/">Neighborhoods</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1418 better-anim-fade menu-item-6048"><a href="http://flintbeat.com/category/solutions-journalism/">Solutions Journalism</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6049"><a href="http://flintbeat.com/gun-violence-flints-story/">Gun violence: Flint&#8217;s story</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4917"><a href="http://flintbeat.com/arts-culture/">Arts &#038; Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4922"><a href="http://flintbeat.com/flint-water-crisis/">Water Crisis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4916"><a href="http://flintbeat.com/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4919"><a href="http://flintbeat.com/calendar/">Calendar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1500 better-anim-fade menu-item-6500"><a href="http://flintbeat.com/category/press-releases/">Press Releases</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="http://flintbeat.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://flintbeat.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://flintbeat.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fflintbeat.com%2Fcity-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://flintbeat.com/city-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://flintbeat.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/flintbeat.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.23.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"http:\/\/flintbeat.com\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/city-of-flint-suspends-service-line-replacement-work-to-help-prevent-spread-of-coronavirus-flint-news\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.23.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_how_comments":"how Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected"};
/* ]]> */
</script>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=2.4.17'></script>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=2.4.17'></script>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.4.17'></script>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=2.4.17'></script>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/photo-gallery/js/bwg_embed.js?ver=2.4.17'></script>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/photo-gallery/js/jquery.raty.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/photo-gallery/js/jquery.featureCarousel.js?ver=2.4.17'></script>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/photo-gallery/js/3DEngine/3DEngine.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/photo-gallery/js/3DEngine/Sphere.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://flintbeat.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://flintbeat.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://flintbeat.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.4'></script>
<script type='text/javascript' async="async" src='http://flintbeat.com/wp-content/bs-booster-cache/47f3c6d80cf646fd631c10f529d7d713.js?ver=5.4'></script>

</body>
</html>